<div dir="ltr">UPDATE:  Passing along an update for the Mailing List (I had to request a file that might have been too big).  Original email is immediately below.<br><br><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr" id="gmail-yui_3_16_0_ym19_1_1500497682176_2417">I am using Cinelerra cv GG I have video loaded on the time line and two <br></div><div dir="ltr" id="gmail-yui_3_16_0_ym19_1_1500497682176_2416">accompanying sound lines. The sound works if I start the video playing <br></div><div dir="ltr" id="gmail-yui_3_16_0_ym19_1_1500497682176_2415">from the very start. If I start the video from any place along the time <br></div><div dir="ltr" id="gmail-yui_3_16_0_ym19_1_1500497682176_2414">line I don't get any sound, The result is to hear any edit I have to <br></div><div dir="ltr" id="gmail-yui_3_16_0_ym19_1_1500497682176_2875">start at the beginning and play through to my edit from the start.  Any <br></div><div dir="ltr" id="gmail-yui_3_16_0_ym19_1_1500497682176_2876">suggestions would be appreciated. I am usinf Cinelerra 5.1 in Ubuntu <br></div><div dir="ltr" id="gmail-yui_3_16_0_ym19_1_1500497682176_2413">Mint 18.1   in a Dell  desktop Optiplex 780 with 8 gigs of memory a <br></div><div dir="ltr" id="gmail-yui_3_16_0_ym19_1_1500497682176_2878">terrabite drive with a gaming card with one meg of memory in it. Any <br></div>suggestions would be appreciated. Thanks Doug<br></blockquote><br><div id="gmail-yiv2509412896yui_3_16_0_ym19_1_1500479127271_11900"><span id="gmail-yiv2509412896yui_3_16_0_ym19_1_1500479127271_11905">After testing the file, GG provided a solution to not use FFMPEG and is looking at why it fails with ffmpeg but works fine in Raw DV format.  If others have this problem for DV files, they can use the same solution until or even "if" a fix can be found.  Phyllis/GG<br><br clear="none"></span><span id="gmail-yiv2509412896yui_3_16_0_ym19_1_1500479127271_11905"></span></div><br></div>