[CinCV TNG] [PATCH] Removed dependency to libesd0 in debian

Einar R√ľnkaru einarrunkaru at gmail.com
Fri May 18 17:24:11 CEST 2018



On 05/16/2018 11:22 PM, Nicola Ferralis wrote:
> ESound is no longer supported in recent Debian/Ubuntu releases. The lack 
> of libraries prevents compilation in most recent Ubuntu releases (Bionic+)
> 

Applied, thanks.

Einar


More information about the Cinelerra mailing list